Semintelligent

Which rubies do not work with rubygems 1.3.x? · 2 April 2009, 07:28

Anything later than ruby 1.8.7. Spent a few hours learning that lesson:

Thanks to my coworker, Ryan Richins, for pointing me to a version that does work!

— Max Schubert

---

Comment

Textile Help